Generated list of mods known to ModBot in the #NotEnoughMods channel on Espernet. Follow us on Twitter! @NotEnoughMods

(new)
to
1.0

CORE MOD: This fixes the Java 8 Forge bug for older versions of Forge

1.0
to
0.0.1a

1.0.1
to
1.0.2

AleXndrTheGr8st

(new)
to
1.2

DrZhark

1.5.7.6
to
1.5.7.7

yogpstop

(new)
to
0.0.5+

Wynd

2.2.2
to
2.2.3

2.0.3
to
2.0.4

iChun

4.0.1
to
2.7.2

0.7.1
to
0.7.2

(new)
to
0.4.3

Portablejim

rv14.finale
to
rv13.c

AlgorithmX2

(new)
to
1.3.2

JinRyuu

(new)
to
1.1.4

JinRyuu

(new)
to
1.6.2-04

2.1.4
to
2.1.5

(new)
to
0.77.22

1.22.25
to
1.27.34

4.3.0.24
to
4.0.1.4

Requires CodeChickenCore and ForgeMultipart

Search the list for a mod

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.4.3

Zeldo, DaStormBringer, Additional Pipes Contributors
Version:
Dev Version:
Aliases:
Dependencies:
License:

5.2.3

AtomicStryker
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.0.4

ProgrammerHero
Aliases:
Dependencies:
License:

0.0.2.10

Flow86
Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.0

immibis

Requires ImmibisCore

Aliases:
Dependencies:
License:

3.3.8

SeNtiMeL
Aliases:
Dependencies:
License:

3.3.10

for ic2 experimental

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.C

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.1.1

AE + CC Addon

Aliases:
Dependencies:
License:

1.6.2.2

Requires Player Core API and Threaded Lightning

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.6

Odininon, RebelKeithy, Shadowclaimer
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.030b

Shadowmage4513

Requires Forge (WIP)

Aliases:
Dependencies:
License:

1.6.4

Noppes
Aliases:
Dependencies:
License:

1.1.1

Aliases:
Dependencies:
License:

rv13.c

AlgorithmX2
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.4

Odininon, RebelKeithy, Shadowclaimer

Requires KeithyUtils

Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.13

bspkrs

Requires bspkrsCore

Aliases:
Dependencies:
License:

1.0.0.5.1

Aroma1997
Aliases:
Dependencies:
License:

1.0.0

Mithion
Aliases:
Dependencies:
License:

1.1.2-154

Shukaro
Aliases:
Dependencies:
License:

0.7.1.140

Version:
Dev Version:
Aliases:
Dependencies:
License:

-

iChun

Requires Forge and iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0

spacechase0
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.27.34

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.1

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

3.5

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2

Requires Forge, BCMod

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

3.2

Need4Poop402
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0.18

Calclavia
Version:
Dev Version:
Aliases:
Dependencies:
License:

WIP

Requires Forge, Download listed under Previous Versions

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.3.0

Aliases:
Dependencies:
License:

1.0.0.3

Requires Aroma1997Core

Aliases:
Dependencies:
License:

1.0.1

thvortex & iSuzutsuki

Requires Forge

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.6.2.B

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

dev-only

Aliases:
Dependencies:
License:

1.0.5.0

SackCastellon
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.5.3

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2

Requires BiblioCraft 1.4.0+

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

Requires BiblioCraft 1.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2

Requires BiblioCraft 1.4.0+

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

Requires BiblioCraft 1.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

Requires BiblioCraft 1.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Requires Forge

Aliases:
Dependencies:
License:

1.01

Lego in minecraft

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Binnie
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.1.0

spacechase0

Requires SpaceCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.r02

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.1

Turns previously 2D blocks into a 3Dish version

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.5.1b

WayofTime

The ultimate power is in your veins...

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

-

Forge Required, Not compatible with: TerraFirmaCraft, Rei's Minimap

Aliases:
Dependencies:
License:

0.9

4poc

Forge Required

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

4.02

bspkrs
Version:
Dev Version:
Aliases:
Dependencies:
License:

4.1.2

SirSengir, krapht, CovertJaguar
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4-a-4

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.9.1

Requires Forge 789 or higher

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.1

2.8.0.93

Forge (build 789+) and IC2 (lf build 1.118.401+)

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.3.3.2

chickenbones
Aliases:
Dependencies:
License:

1.4.8fix2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

Forge mod for MCStats; http://mcstats.org/

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.9.0.5

chickenbones

Requires Forge 804+

Aliases:
Dependencies:
License:

4.4.11.114

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

spacechase0

Requires SpaceCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.57

dan200, cloudy
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.3

spacechase0
Aliases:
Dependencies:
License:

1.0.2.3

SackCastellon

requires SKCCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.7.3

Aliases:
Dependencies:
License:

2.1.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.6

Requires DenLib

Version:
Dev Version:
Aliases:
Dependencies:
License:

a0.1.5

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.r03

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.10.6b

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.9.0.9

made for 1.6.4 but works for 1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.2.10

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0

iChun
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.4.1

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:

1.2.1.0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

3.1.25

Aliases:
Dependencies:
License:

2.1.11

Requires DenLib

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.3

Requires DenPipes

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.0

resinresin
Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.1

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

StevenRS11
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.2.8

Mining world mod, Requires Aroma1997Core

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.14

bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

release

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.4

JinRyuu
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2-b12

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.3c

Requires KaruberuCore

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.3.2

WingsOfLife
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.2.19

Flow86
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Alpha

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.2.0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.7.1.272

crazypants
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.1.5

asie
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.3.3

chickenbones
Aliases:
Dependencies:
License:

1.7b

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.8

Fisherpants
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.8

Require EnhancedCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.2

if you're using IC2_lf, use 1.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.1

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

3.14.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.5.3b

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Glassmaker

Alpha - TiC & Metallurgy Bridge | Dependencies in the link

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.3.5

RWTema

FMP support

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.8.04beta17

neptunepink
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0.7

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6_5

WillDaBeast509
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.r03

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.3.0.6

SirSengir

2.3.0.4+ drops support for IC2-lf (use experimental)

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.5.2

Wasliebob
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0.106

chickenbones
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4

Aliases:
Dependencies:
License:

3.1.1

Delete configs if updating from older version

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

3.1.3

Requires denLib

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2v3

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.3.4

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.2.5

Incompatible with MobSpawnControls

Aliases:
Dependencies:
License:

1.9.5

SeNtiMeL

Requires IC2 1.118.401+ & Forge 9.10.0.836+

Aliases:
Dependencies:
License:

1.9.6

Requires IC2 EXP

Aliases:
Dependencies:
License:

2.0.0

iChun

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

4.07g

Gregorius Techneticies (GregT,GT)
Aliases:
Dependencies:
License:

1.0.2

Required for some mods

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.3

MatrexsVigil

Part of pam's mods

2.1.5

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.0

Requires Hats

Version:
Dev Version:
Aliases:
Dependencies:
License:

3.1.8

Requires DenLib

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1c

Version:
Dev Version:
Aliases:
Dependencies:
License:

3.21

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Alpha, May break stuff. Use at own risk!

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.5.34

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.1.961

Version:
Dev Version:
Aliases:
Dependencies:
License:

2e

iguana_man
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.3.2.225

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.4.0

iChun
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.0

Incompatible with some mods

Version:
Dev Version:
Aliases:
Dependencies:
License:

1k

Requires Minecraft Forge & Tinkers Construct

Aliases:
Dependencies:
License:

56.0.5

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.1

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.0

immibis
Aliases:
Dependencies:
License:

56.0.5

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.0.354

IC2 Team

dev build: http://goo.gl/LFCq8M experimental : http://goo.gl/f82kAM

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.272

Highly Experimental - Use @ Own Risk

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.1

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.r05

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.4.1.24

bspkrs, Lunatrius
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.27

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.9

Requires INpureTools (dl in INpureTools/Turtle)

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.56

Last dev-build for 1.6.2: http://goo.gl/zwRaq3

Version:
Dev Version:
Aliases:
Dependencies:
License:

5.3.14.512

get latest: http://goo.gl/cDBnGA

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.12.3

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.7.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

CORE MOD: This fixes the Java 8 Forge bug for older versions of Forge

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.2

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2-04

Aliases:
Dependencies:
License:

2.2.0.0

Requires: Slime Void Lib

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Extremely experimental | Latest at http://goo.gl/m0nzK0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.1.6

MysteriousAges
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2

DrZhark
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.10

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0b

Version:
Dev Version:
Aliases:
Dependencies:
License:

r25

Version:
Dev Version:
Aliases:
Dependencies:
License:

B49

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

3.2.3

Requires KeithyUtils

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

5.1.8

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.2

currently buggy when used in combination with IC2 and possibly smart moving

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

9.10.1.871

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Automate all the things

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.0.5+

Wynd
Aliases:
Dependencies:
License:

2.2.4

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0

Requires GuiLib

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Dev builds available from: http://goo.gl/cSCeT6

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.1.20

Lunatrius
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.3.5

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.7.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.0

Hunternif
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.3

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.0.5a

requires YagokiCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.3.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.10.7.00

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.1.11.1

mDiyo
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.9.4

bdew
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.04.03.00

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.0.6

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.1.4

chickenbones
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2b

dev build for experimental ic2

Aliases:
Dependencies:
License:

2.0.0.15

Aliases:
Dependencies:
License:

1.2.0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

C4

Requires forge 830+

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0

Mark719
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.0-r14

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.4

iChun
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.4.3

Portablejim
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0.0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.0.2

iChun

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.2

Lordmau5
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.8.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

4.0.1.4

Requires CodeChickenCore and ForgeMultipart

Version:
Dev Version:
Aliases:
Dependencies:
License:

4.0.1-b4

Download it @ http://goo.gl/hhcbHG

Version:
Dev Version:
Aliases:
Dependencies:
License:

4.0.1-b4

Download it @ http://goo.gl/hhcbHG

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

4.0.1-b4

Download it @ http://goo.gl/hhcbHG

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.5.3

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.5.7.7

yogpstop
Version:
Dev Version:
Aliases:
Dependencies:
License:

8.1.0.0

CovertJaguar
Version:
Dev Version:
Aliases:
Dependencies:
License:

13.08.28-0

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.7.9

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.0.5a

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.3

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1

Aliases:
Dependencies:
License:

56.1.1

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.3.0.0

jakj
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

3.4_01

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.9.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.1.0.140

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

kg6jay
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.3.12

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.8

Version:
Dev Version:
Aliases:
Dependencies:
License:

9

Requires DragonAPI

Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.5.3.52

Lunatrius
Version:
Dev Version:
Aliases:
Dependencies:
License:

build21

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.6.0

STARGÅTE in minecraft!? (it's round)

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.2

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.2

AleXndrTheGr8st
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0.0

SackCastellon
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0

iChun
Version:
Dev Version:
Aliases:
Dependencies:
License:
Aliases:
Dependencies:
License:

2.0.2.0

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

14.1

Requires Player API

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.39

ShadwDrgn
Version:
Dev Version:
Aliases:
Dependencies:
License:

0.2.3

spacechase0

Required by some mods

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.2.1

spacechase0
Aliases:
Dependencies:
License:

1.4.2.19

Lunatrius
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2.r01

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.16

bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0.b1

Requires Forge 9.10.0.785 or later

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.0

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.2

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:

1.2.1.24

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.2.3

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.9.02

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0

Part of pam's mods

0.77.22

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.2.0

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:

4.0.4b

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0-24

Vazkii
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.7

Version:
Dev Version:
Aliases:
Dependencies:
License:

dev-only

Public Beta

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.2.0

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.6.2

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.32

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.5.1

mDiyo
Aliases:
Dependencies:
License:

1.0.0

spacechase0
Aliases:
Dependencies:
License:

2.0.0

iChun

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.0.1a

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.0.0

spacechase0

Requires SpaceCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.0.0

iChun

Requires iChunUtil

Version:
Dev Version:
Aliases:
Dependencies:
License:

4.1.2_002

Version:
Dev Version:
Aliases:
Dependencies:
License:

1.1.0.12

chickenbones
Aliases:
Dependencies:
License:

1.6.4.r02

DaftPVF, bspkrs

Requires bspkrsCore

Version:
Dev Version:
Aliases:
Dependencies:
License:

2.4

kingjpc
Version:
Dev Version:
Aliases:
Dependencies:
License:

beta-32

RainWarrior
Aliases:
Dependencies:
License:

1.1.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

56.0.3

immibis
Version:
Dev Version:
Aliases:
Dependencies:
License:

3.2.1

Version:
Dev Version:
Aliases:
Dependencies:
License:

0.4c

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.1.2

Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

2.2.0.168

Calclavia
Version:
Dev Version:
Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

1.4.4

silentspy
Aliases:
Dependencies:
License:

1.1

spacechase0

Requires SpaceCore

Aliases:
Dependencies:
License:
Version:
Dev Version:
Aliases:
Dependencies:
License:

4.0.3

AnarchySage
Version:
Dev Version: